wiby  
Settings



The Story of the ENIGMA: History, Technology and Deciphering

http://w1tp.com/ecds.htm

projects, a bibliography, two huge Enigma archival databases, copies of Enigma manuals and German military radio manuals, a German telegraph key museum, Photographs, Manuals, vide

Antisemitism: Its History and Causes by Bernard Lazare

https://www.marxists.org/reference/archive/lazare-bernard/1894/antisemitism/index.htm

Fate of Antisemitism Bibliography   Bernard Lazare Archive

The Dock

http://koshka.love/links.html

casually listed in his bibliography alongside his serious academic work. Doom Humor - A lost treasure trove of Doom-related humour, most of which was written by fans feverishly aw
A hand-curated website directory containing links to over 250 (largely Web 1.0

ERBzine Weekly Webzine - Archived back to 1996

https://www.erbzine.com/mag/ez170602.html

ERB C.H.A.S.E.R. Bibliography http://www.erbzine.com/mag4/0493.html Feature 9: ERBzine 5785 BEAUTY and the BEAST Part III by Frank Frazetta   http://www.erbzine.com/mag57/578

GODS of Japan, A-to-Z Photo Dictionary of Japanese Buddhist and Shinto Deities

http://www.onmarkproductions.com/html/buddhism.shtml

About Site Author Bibliography Buddhism in Japan Busshi Glossary Carving Techniques Cycle of Suffering Drapery / Robes Mandala Guide Mudra Guide Objects Guide Pilgrimage Guide Shi
Statues & Art of 400+ Deities, 4,000+ Photos. Digital Dictionary of Buddhism and Shintoism in Japan.

Small Farms Library - Journey to Forever

http://journeytoforever.org/farm_library.html

Includes a short bibliography and links to Howard's major works and many of his published papers. The Waste Products of Agriculture -- Their Utilization as Humus by Albert Howard

An Analysis of the RADIUS Authentication Protocol

https://www.untruth.org/~josh/security/radius/radius-auth.html

Changed the bibliography reference from RFC 2138 to RFC 2865. The update in RFCs does not change any of the analysis in this document. Also added a reference to RFC 2869. (2001-11

The Mystics of Islam

https://www.dankalia.com/islam/isl438.htm

STATE . . . . 148 BIBLIOGRAPHY . . . . . 169 INDEX . . . . . . 173 1090 {p. 1} THE MYSTICS OF ISLAM INTRODUCTION THE title of this book sufficiently explains why it is included in

Flags of the World

https://www.crwflags.com/fotw/flags/

of Vexillology Bibliography of Flag Books FOTW Vexillological Reference Other Flag Related Sites: (Not part of the FOTW website) Vexilla Mundi World Flag Database Cyberflag Bandie

TUGboat Author/People list - TeX Users Group

https://tug.org/TUGboat/Contents/listauthor.html

( #Beebe,Nelson ) Bibliography of Niklaus Wirth (1934–2024)    General Delivery   [ issue 45:1, 2024 ] BibTeX meets relational databases  

Shakespearean Playhouses, by Joseph Quincy Adams

https://www.ajhw.co.uk/books/book276/book276.html

Fleet Street 410   Bibliography 433   Maps and Views of London 457   Index 461 xiii ILLUSTRATIONS Map of London Showing the Playhouses Frontispiece An Inn-Yard 4 Ma


Find more...